<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-AU"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-AU"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-AU"> <!--<![endif]-->
<head>
    <title>Gatekeepers Cottage Project Update | The Miner Newspaper</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://theminer.net.au/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/12/Gatekeepers-Cottage-Project-Update.jpg?fit=640%2C423" /><link rel="icon" type="image/png" href="http://theminer.net.au/wp-content/uploads/2016/03/favicon-1.ico"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Miner Newspaper &raquo; Feed" href="http://theminer.net.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Miner Newspaper &raquo; Comments Feed" href="http://theminer.net.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Miner Newspaper &raquo; Gatekeepers Cottage Project Update Comments Feed" href="http://theminer.net.au/gatekeepers-cottage-project-update/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theminer.net.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://theminer.net.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://theminer.net.au/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://theminer.net.au/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://theminer.net.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://theminer.net.au/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://theminer.net.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://theminer.net.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theminer.net.au/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://theminer.net.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theminer.net.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theminer.net.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Exploring the physical realities of Parkinson’s disease through photography' href='http://theminer.net.au/exploring-the-physical-realities-of-parkinsons-disease-through-photography/' />
<link rel='next' title='Council Adopts Lake Wendouree Master Plan' href='http://theminer.net.au/council-adopts-lake-wendouree-master-plan/' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="http://theminer.net.au/gatekeepers-cottage-project-update/" />
<link rel='shortlink' href='https://wp.me/p5ylDF-2GI' />
<link rel="alternate" type="application/json+oembed" href="http://theminer.net.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheminer.net.au%2Fgatekeepers-cottage-project-update%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theminer.net.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheminer.net.au%2Fgatekeepers-cottage-project-update%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//theminer.net.au/?wordfence_lh=1&hid=7626B58AB8F007449D491DA8FC46AB57');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://theminer.net.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://theminer.net.au/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gatekeepers Cottage Project Update" />
<meta property="og:url" content="http://theminer.net.au/gatekeepers-cottage-project-update/" />
<meta property="og:description" content="THE refurbishment of the Gatekeepers Cottage is progressing well, with works commencing on the roof of the historic building. The City of Ballarat is in the process of re-pitching the roof and re-b…" />
<meta property="article:published_time" content="2017-12-06T02:33:40+00:00" />
<meta property="article:modified_time" content="2017-12-06T02:33:40+00:00" />
<meta property="og:site_name" content="The Miner Newspaper" />
<meta property="og:image" content="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/12/Gatekeepers-Cottage-Project-Update.jpg?fit=640%2C423" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="423" />
<meta name="twitter:text:title" content="Gatekeepers Cottage Project Update" />
<meta name="twitter:image" content="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/12/Gatekeepers-Cottage-Project-Update.jpg?fit=640%2C423&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/theminer.net.au\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="http:\/\/theminer.net.au\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66519917-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://theminer.net.au/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://theminer.net.au/category/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://theminer.net.au/gatekeepers-cottage-project-update/",
                                "name": "Gatekeepers Cottage Project Update"                                
                            }
                        }    ]
                        }
                       </script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.buttoncolourchange {
	color: #f7d622;
}

.page-id-1236 .logo_section_full,
.page-id-1236 .menu-top-menu,
.page-id-1236 .td-header-wrap, 
.page-id-1236 .td-header-container,
.page-id-1236 .td-header-style-7,
.page-id-1236 .menu-item-4934,
.page-id-1236 .td-footer-container {
	display: none;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-10336 single-format-standard gatekeepers-cottage-project-update global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/theminernews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-4934"><a href="http://theminer.net.au/">Front Page</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4935"><a href="http://theminer.net.au/advertise/">Advertise</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4937"><a href="http://theminer.net.au/home-page/editions/">Latest Edition</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4938"><a href="https://www.facebook.com/theminernews">Facebook</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4939"><a href="http://theminer.net.au/contact-form/">Contact The Miner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://theminer.net.au/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    </div>            </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://theminer.net.au/">
		<img class="td-retina-data"  data-retina="http://theminer.net.au/wp-content/uploads/2017/05/miner_logo_gif.gif" src="http://theminer.net.au/wp-content/uploads/2017/05/miner_logo_gif.gif" alt=""width="544"/>
		<span class="td-visual-hidden">The Miner Newspaper</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://theminer.net.au/">
        <img class="td-retina-data" data-retina="http://theminer.net.au/wp-content/uploads/2017/05/miner_logo_gif.gif" src="http://theminer.net.au/wp-content/uploads/2017/05/miner_logo_gif.gif" alt=""/>
    </a>
        </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4934"><a href="http://theminer.net.au/">Front Page</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4935"><a href="http://theminer.net.au/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4937"><a href="http://theminer.net.au/home-page/editions/">Latest Edition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4938"><a href="https://www.facebook.com/theminernews">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4939"><a href="http://theminer.net.au/contact-form/">Contact The Miner</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://theminer.net.au/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-10336" class="post-10336 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://theminer.net.au/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="http://theminer.net.au/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gatekeepers Cottage Project Update</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://theminer.net.au/category/news/">News</a></li></ul>
            <header>
                <h1 class="entry-title">Gatekeepers Cottage Project Update</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-06T02:33:40+00:00" >Dec 6, 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10336">187</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheminer.net.au%2Fgatekeepers-cottage-project-update%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Gatekeepers+Cottage+Project+Update&url=http%3A%2F%2Ftheminer.net.au%2Fgatekeepers-cottage-project-update%2F&via=The+Miner+Newspaper"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://theminer.net.au/gatekeepers-cottage-project-update/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://theminer.net.au/gatekeepers-cottage-project-update/&amp;media=http://theminer.net.au/wp-content/uploads/2017/12/Gatekeepers-Cottage-Project-Update.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Gatekeepers+Cottage+Project+Update%20-%20http%3A%2F%2Ftheminer.net.au%2Fgatekeepers-cottage-project-update%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://theminer.net.au/gatekeepers-cottage-project-update/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://theminer.net.au/gatekeepers-cottage-project-update/" data-text="Gatekeepers Cottage Project Update" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><img width="640" height="423" class="entry-thumb" src="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/12/Gatekeepers-Cottage-Project-Update.jpg?resize=640%2C423" srcset="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/12/Gatekeepers-Cottage-Project-Update.jpg?resize=640%2C423 640w, https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/12/Gatekeepers-Cottage-Project-Update.jpg?resize=640%2C423 1280w" sizes="(-webkit-min-device-pixel-ratio: 2) 1280px, (min-resolution: 192dpi) 1280px, 640px" alt="" title="Gatekeepers Cottage Project Update"/><figcaption class="wp-caption-text">Botanikids Convener Julie Bradby, President of the Friends of the Ballarat
Botanical Gardens with City of Ballarat Mayor Cr Samantha McIntosh</figcaption></figure></div>
        <p>THE refurbishment of the Gatekeepers Cottage is progressing well, with works commencing on the roof of the historic building.</p>
<p>The City of Ballarat is in the process of re-pitching the roof and re-building the chimneys.</p>
<p>The cottage will also be re-stumped in the coming weeks.</p>
<p>The cottage was relocated to Ballarat’s Botanical Gardens in June after more than 85 years situated at 1414 Gregory Street and the City of Ballarat is currently working with the Friends of the Ballarat Botanical Gardens and local service clubs around options for the full refurbishment and extension of the cottage to ensure it is a functional feature of the gardens.</p>
<p>The City of Ballarat is also looking for community and stakghe partners to fund the project.</p>
<p>It is estimated the Gatekeepers Cottage was erected in the Ballarat Botanical gardens in the late 19th Century.</p>
<p>Earlier this year, Councillors voted to approve the former Gatekeepers Cottage’s return to the gardens.</p>
<p>City of Ballarat Mayor Samantha McIntosh: said, “The Gatekeepers Cottage has a long and strong history with the Ballarat Botanical Gardens and it’s important it remains a significant part of our community into the future.</p>
<p>“A complete refurbishment and extension will see the building used as an education and training facility, primarily for the hugely popular Botanikids.</p>
<p>“This is a fantastic opportunity for a partnership with the community to help fundraise for the extension and really give this building the chance it deserves to be fully-utilised.” Botanikids convener Julie Bradby said when it came to usage of the cottage two words come to her mind ‘interpretation’ and ‘education’.</p>
<p>“So it will be for visitors to the gardens who really want to know more about the plants and what the Botanic Gardens is all about. Why isn’t it just a park, what is the difference between a Botanic Garden and Park and the main point of a Botanic Garden is education?” she said.</p>
<p>“We really don’t have an education centre in Ballarat that talks about plants and sustainable gardening so we will extend it out to that.” The very popular Botanikids will be located in the cottage, as well, and finally be able to have a ‘home’ of their own.</p>
<p>“The generosity of council has been fantastic and then we had the past donors who gifted the cottage to us, which was a generous gift, and then of course the generosity of one of our members who gave us $40,000 to move it here and I want to keep the spirit of that community generosity giving back,” Ms Bradby said.%%%%</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10336" class="share-twitter sd-button share-icon no-text" href="http://theminer.net.au/gatekeepers-cottage-project-update/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10336" class="share-facebook sd-button share-icon no-text" href="http://theminer.net.au/gatekeepers-cottage-project-update/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10336" class="share-google-plus-1 sd-button share-icon no-text" href="http://theminer.net.au/gatekeepers-cottage-project-update/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://theminer.net.au/gatekeepers-cottage-project-update/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://theminer.net.au/gatekeepers-cottage-project-update/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://theminer.net.au/gatekeepers-cottage-project-update/" data-text="Gatekeepers Cottage Project Update" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://theminer.net.au/exploring-the-physical-realities-of-parkinsons-disease-through-photography/">Exploring the physical realities of Parkinson’s disease through photography</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://theminer.net.au/council-adopts-lake-wendouree-master-plan/">Council Adopts Lake Wendouree Master Plan</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://theminer.net.au/author/cameron/">The Miner</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="The Miner"></span><meta itemprop="datePublished" content="2017-12-06T02:33:40+00:00"><meta itemprop="dateModified" content="2017-12-06T02:33:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://theminer.net.au/gatekeepers-cottage-project-update/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://theminer.net.au/wp-content/uploads/2017/05/miner_logo_gif.gif"></span><meta itemprop="name" content="The Miner Newspaper"></span><meta itemprop="headline " content="Gatekeepers Cottage Project Update"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/12/Gatekeepers-Cottage-Project-Update.jpg?fit=640%2C423"><meta itemprop="width" content="640"><meta itemprop="height" content="423"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5a298e9c6b5cd = new tdBlock();
block_td_uid_3_5a298e9c6b5cd.id = "td_uid_3_5a298e9c6b5cd";
block_td_uid_3_5a298e9c6b5cd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a298e9c6b5cd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a298e9c6b5cd_rand","tdc_css_class_style":"td_uid_3_5a298e9c6b5cd_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10336,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_5a298e9c6b5cd.td_column_number = "3";
block_td_uid_3_5a298e9c6b5cd.block_type = "td_block_related_posts";
block_td_uid_3_5a298e9c6b5cd.post_count = "3";
block_td_uid_3_5a298e9c6b5cd.found_posts = "807";
block_td_uid_3_5a298e9c6b5cd.header_color = "";
block_td_uid_3_5a298e9c6b5cd.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a298e9c6b5cd.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_3_5a298e9c6b5cd);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5a298e9c6b5cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a298e9c6b5cd" ><h4 class="td-related-title"><a id="td_uid_4_5a298e9c6c7a2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a298e9c6b5cd" href="#">RELATED ARTICLES</a><a id="td_uid_5_5a298e9c6c7de" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a298e9c6b5cd" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5a298e9c6b5cd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://theminer.net.au/bhs-launches-community-textile-art-project/" rel="bookmark" title="BHS launches community textile art project"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/12/BHS-launches-community-textile-art-project.jpg?resize=238%2C178" srcset="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/12/BHS-launches-community-textile-art-project.jpg?resize=238%2C178 238w, https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/12/BHS-launches-community-textile-art-project.jpg?resize=476%2C356 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="BHS launches community textile art project"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/bhs-launches-community-textile-art-project/" rel="bookmark" title="BHS launches community textile art project">BHS launches community textile art project</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://theminer.net.au/council-adopts-lake-wendouree-master-plan/" rel="bookmark" title="Council Adopts Lake Wendouree Master Plan"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/theminer.net.au/wp-content/uploads/2017/12/Council-Adopts-Lake-Wendouree-Master-Plan.jpg?resize=238%2C178" srcset="https://i2.wp.com/theminer.net.au/wp-content/uploads/2017/12/Council-Adopts-Lake-Wendouree-Master-Plan.jpg?resize=238%2C178 238w, https://i2.wp.com/theminer.net.au/wp-content/uploads/2017/12/Council-Adopts-Lake-Wendouree-Master-Plan.jpg?resize=476%2C257 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Council Adopts Lake Wendouree Master Plan"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/council-adopts-lake-wendouree-master-plan/" rel="bookmark" title="Council Adopts Lake Wendouree Master Plan">Council Adopts Lake Wendouree Master Plan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://theminer.net.au/second-cardiac-cath-lab-to-save-more-lives-in-ballarat/" rel="bookmark" title="SECOND CARDIAC CATH LAB TO SAVE MORE LIVES IN BALLARAT"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/12/SECOND-CARDIAC-CATH-LAB.jpg?resize=238%2C178" srcset="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/12/SECOND-CARDIAC-CATH-LAB.jpg?resize=238%2C178 238w, https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/12/SECOND-CARDIAC-CATH-LAB.jpg?resize=476%2C356 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="SECOND CARDIAC CATH LAB TO SAVE MORE LIVES IN BALLARAT"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/second-cardiac-cath-lab-to-save-more-lives-in-ballarat/" rel="bookmark" title="SECOND CARDIAC CATH LAB TO SAVE MORE LIVES IN BALLARAT">SECOND CARDIAC CATH LAB TO SAVE MORE LIVES IN BALLARAT</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a298e9c6b5cd" data-td_block_id="td_uid_3_5a298e9c6b5cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a298e9c6b5cd" data-td_block_id="td_uid_3_5a298e9c6b5cd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5a298e9c6f29c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a298e9c6f29c" >
<style>
.td_uid_6_5a298e9c6f29c_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5a298e9c6f29c_rand .td-load-more-wrap a:hover,
        	.td_uid_6_5a298e9c6f29c_rand .td_quote_on_blocks,
        	.td_uid_6_5a298e9c6f29c_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_5a298e9c6f29c_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_5a298e9c6f29c_rand .td-instagram-user a {
                color: #f24b4b;
            }

            .td_uid_6_5a298e9c6f29c_rand .td-next-prev-wrap a:hover i {
                background-color: #f24b4b;
                border-color: #f24b4b;
            }

            .td_uid_6_5a298e9c6f29c_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_5a298e9c6f29c_rand .td-trending-now-title,
            .td_uid_6_5a298e9c6f29c_rand .block-title span,
            .td_uid_6_5a298e9c6f29c_rand .td-weather-information:before,
            .td_uid_6_5a298e9c6f29c_rand .td-weather-week:before,
            .td_uid_6_5a298e9c6f29c_rand .td-exchange-header:before,
            .td_uid_6_5a298e9c6f29c_rand .block-title a {
                background-color: #f24b4b;
            }
</style><script>var block_td_uid_6_5a298e9c6f29c = new tdBlock();
block_td_uid_6_5a298e9c6f29c.id = "td_uid_6_5a298e9c6f29c";
block_td_uid_6_5a298e9c6f29c.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"Popular","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f24b4b","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5a298e9c6f29c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a298e9c6f29c_rand","tdc_css_class_style":"td_uid_6_5a298e9c6f29c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a298e9c6f29c.td_column_number = "1";
block_td_uid_6_5a298e9c6f29c.block_type = "td_block_9";
block_td_uid_6_5a298e9c6f29c.post_count = "8";
block_td_uid_6_5a298e9c6f29c.found_posts = "808";
block_td_uid_6_5a298e9c6f29c.header_color = "#f24b4b";
block_td_uid_6_5a298e9c6f29c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a298e9c6f29c.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_6_5a298e9c6f29c);
</script><h4 class="block-title"><span class="td-pulldown-size">Popular</span></h4><div id=td_uid_6_5a298e9c6f29c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/bhs-launches-community-textile-art-project/" rel="bookmark" title="BHS launches community textile art project">BHS launches community textile art project</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T02:38:23+00:00" >Dec 6, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/council-adopts-lake-wendouree-master-plan/" rel="bookmark" title="Council Adopts Lake Wendouree Master Plan">Council Adopts Lake Wendouree Master Plan</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T02:36:14+00:00" >Dec 6, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/gatekeepers-cottage-project-update/" rel="bookmark" title="Gatekeepers Cottage Project Update">Gatekeepers Cottage Project Update</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T02:33:40+00:00" >Dec 6, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/second-cardiac-cath-lab-to-save-more-lives-in-ballarat/" rel="bookmark" title="SECOND CARDIAC CATH LAB TO SAVE MORE LIVES IN BALLARAT">SECOND CARDIAC CATH LAB TO SAVE MORE LIVES IN BALLARAT</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T02:27:31+00:00" >Dec 6, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/cinnamon-fungus-scourge-of-the-forest/" rel="bookmark" title="Cinnamon Fungus Scourge of the forest">Cinnamon Fungus Scourge of the forest</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T02:24:20+00:00" >Dec 6, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/the-living-moorabool-answering-the-community-call-for-river-action/" rel="bookmark" title="The Living Moorabool – answering the community call for river action">The Living Moorabool – answering the community call for river action</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T02:36:13+00:00" >Nov 29, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/much-appreciated-bequest-to-museum/" rel="bookmark" title="Much appreciated bequest to Museum">Much appreciated bequest to Museum</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T02:34:52+00:00" >Nov 29, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/night-coach-service-launched-in-ballarat/" rel="bookmark" title="Night Coach Service Launched in Ballarat">Night Coach Service Launched in Ballarat</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-29T02:23:58+00:00" >Nov 29, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://theminer.net.au/"><img class="td-retina-data" src="http://theminer.net.au/wp-content/uploads/2017/05/miner_logo_gif.gif" data-retina="http://theminer.net.au/wp-content/uploads/2017/05/miner_logo_gif.gif" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Phone: 03 53424 796

Mobile: 0408 317 617<div class="footer-email-wrap">Contact us: <a href="mailto:news@theminer.net.au">news@theminer.net.au</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/theminernews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
					</div>

		<div class="td-pb-span4">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-112"><a href="/disclaimer">Disclaimer</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113"><a href="/privacy-policy">Privacy</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114"><a href="/advertise">Advertising</a></li>
<li id="menu-item-4959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-4959"><a href="http://theminer.net.au/">Front Page</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2016 The Miner Newspaper                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 5a298e9c743ef
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/theminer.net.au\/gatekeepers-cottage-project-update\/":10336};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/gatekeepers-cottage-project-update/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://theminer.net.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://theminer.net.au/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/theminer.net.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://theminer.net.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://theminer.net.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9'></script>
<script type='text/javascript' src='http://theminer.net.au/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://theminer.net.au/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://theminer.net.au/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theminer.net.au/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://theminer.net.au/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://theminer.net.au/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'82068015',post:'10336',tz:'0',srv:'theminer.net.au'} ]);
	_stq.push([ 'clickTrackerInit', '82068015', '10336' ]);
</script>

</body>
</html>