<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-AU"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-AU"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-AU"> <!--<![endif]-->
<head>
    <title>The Night Visitor | The Miner Newspaper</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://theminer.net.au/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/08/The-Night-Visitor.jpg?fit=400%2C391" /><link rel="icon" type="image/png" href="http://theminer.net.au/wp-content/uploads/2016/03/favicon-1.ico"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Miner Newspaper &raquo; Feed" href="http://theminer.net.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Miner Newspaper &raquo; Comments Feed" href="http://theminer.net.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Miner Newspaper &raquo; The Night Visitor Comments Feed" href="http://theminer.net.au/the-night-visitor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/theminer.net.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://theminer.net.au/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://theminer.net.au/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://theminer.net.au/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://theminer.net.au/wp-content/themes/Newsmag/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://theminer.net.au/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://theminer.net.au/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://theminer.net.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://theminer.net.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theminer.net.au/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://theminer.net.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://theminer.net.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://theminer.net.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gifted' href='http://theminer.net.au/gifted/' />
<link rel='next' title='Dereel History Display' href='http://theminer.net.au/dereel-history-display/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://theminer.net.au/the-night-visitor/" />
<link rel='shortlink' href='http://wp.me/p5ylDF-2wR' />
<link rel="alternate" type="application/json+oembed" href="http://theminer.net.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheminer.net.au%2Fthe-night-visitor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://theminer.net.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftheminer.net.au%2Fthe-night-visitor%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://theminer.net.au/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://theminer.net.au/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Night Visitor" />
<meta property="og:url" content="http://theminer.net.au/the-night-visitor/" />
<meta property="og:description" content="Lucy Atkins quotes from Milton before this creepy novel begins, “But what will not ambition and revenge descend to?” We certainly find out as we read the alternate chapters from Vivian and Olivia, …" />
<meta property="article:published_time" content="2017-08-30T02:23:16+00:00" />
<meta property="article:modified_time" content="2017-08-30T02:24:29+00:00" />
<meta property="og:site_name" content="The Miner Newspaper" />
<meta property="og:image" content="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/08/The-Night-Visitor.jpg?fit=400%2C391" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="391" />
<meta name="twitter:image" content="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/08/The-Night-Visitor.jpg?fit=400%2C391&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/theminer.net.au\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="http:\/\/theminer.net.au\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66519917-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://theminer.net.au/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://theminer.net.au/category/book-reviews/",
                                "name": "Book Reviews"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://theminer.net.au/the-night-visitor/",
                                "name": "The Night Visitor"                                
                            }
                        }    ]
                        }
                       </script>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
.buttoncolourchange {
	color: #f7d622;
}

.page-id-1236 .logo_section_full,
.page-id-1236 .menu-top-menu,
.page-id-1236 .td-header-wrap, 
.page-id-1236 .td-header-container,
.page-id-1236 .td-header-style-7,
.page-id-1236 .menu-item-4934,
.page-id-1236 .td-footer-container {
	display: none;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-9725 single-format-standard the-night-visitor global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/theminernews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-menu-container"><ul id="menu-top-menu" class="td-mobile-main-menu"><li id="menu-item-4934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-4934"><a href="http://theminer.net.au/">Front Page</a></li>
<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4935"><a href="http://theminer.net.au/advertise/">Advertise</a></li>
<li id="menu-item-4937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4937"><a href="http://theminer.net.au/home-page/editions/">Latest Edition</a></li>
<li id="menu-item-4938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4938"><a href="https://www.facebook.com/theminernews">Facebook</a></li>
<li id="menu-item-4939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4939"><a href="http://theminer.net.au/contact-form/">Contact The Miner</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://theminer.net.au/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    </div>            </div>

<!-- LOGIN MODAL -->
    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="http://theminer.net.au/">
		<img class="td-retina-data"  data-retina="http://theminer.net.au/wp-content/uploads/2017/05/miner_logo_gif.gif" src="http://theminer.net.au/wp-content/uploads/2017/05/miner_logo_gif.gif" alt=""width="544"/>
		<span class="td-visual-hidden">The Miner Newspaper</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="http://theminer.net.au/">
        <img class="td-retina-data" data-retina="http://theminer.net.au/wp-content/uploads/2017/05/miner_logo_gif.gif" src="http://theminer.net.au/wp-content/uploads/2017/05/miner_logo_gif.gif" alt=""/>
    </a>
        </div>
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4934"><a href="http://theminer.net.au/">Front Page</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4935"><a href="http://theminer.net.au/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4937"><a href="http://theminer.net.au/home-page/editions/">Latest Edition</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-4938"><a href="https://www.facebook.com/theminernews">Facebook</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4939"><a href="http://theminer.net.au/contact-form/">Contact The Miner</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://theminer.net.au/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-9725" class="post-9725 post type-post status-publish format-standard has-post-thumbnail hentry category-book-reviews" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://theminer.net.au/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Book Reviews" class="entry-crumb" href="http://theminer.net.au/category/book-reviews/">Book Reviews</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">The Night Visitor</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://theminer.net.au/category/book-reviews/">Book Reviews</a></li></ul>
            <header>
                <h1 class="entry-title">The Night Visitor</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-08-30T02:23:16+00:00" >Aug 30, 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9725">31</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ftheminer.net.au%2Fthe-night-visitor%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=The+Night+Visitor&url=http%3A%2F%2Ftheminer.net.au%2Fthe-night-visitor%2F&via=The+Miner+Newspaper"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://theminer.net.au/the-night-visitor/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://theminer.net.au/the-night-visitor/&amp;media=http://theminer.net.au/wp-content/uploads/2017/08/The-Night-Visitor.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=The+Night+Visitor%20-%20http%3A%2F%2Ftheminer.net.au%2Fthe-night-visitor%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://theminer.net.au/the-night-visitor/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://theminer.net.au/the-night-visitor/" data-text="The Night Visitor" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><img width="400" height="391" class="entry-thumb" src="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/08/The-Night-Visitor.jpg?resize=400%2C391" srcset="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/08/The-Night-Visitor.jpg?resize=400%2C391 400w, https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/08/The-Night-Visitor.jpg?resize=400%2C391 800w" sizes="(-webkit-min-device-pixel-ratio: 2) 800px, (min-resolution: 192dpi) 800px, 400px" alt="" title="The Night Visitor"/></div>
        <p>Lucy Atkins quotes from Milton before this creepy novel begins, “But what will not ambition and revenge descend to?” We certainly find out as we read the alternate chapters from Vivian and Olivia, locked in an unlikely partnership as they write a book about the Victorian age diary of Annabel Burley, one of the very first women to study medicine in England. Olivia is well known from her television appearances as she promotes her field of academic endeavour. She is quite beautiful. On the other hand,Vivian is a chunky looking 60-year old, housekeeper for Lady Burley in her manor, Ileford, though Burley herself is being cared for in a nursing home, as she is dying of cancer. All the legwork is undertaken by Vivian, while Olivia writes, glowingly, and winningly, about Annabel. The book launch is close, and it is already being hailed as a coming best seller. But matters suddenly go shockingly awry. Olivia fears that everything she’d believed in “her marriage, the diary, the beautiful, powerful book she’d written was fake.” If this were true, how could she and her career survive? Could she confront Vivian, and if she did, what on earth could she say? Surely Vivian was not still blaming her for the death of her beloved dog, Bertie? Each chapter reveals another tiny thread which would combine to make a startling final chapter, as Olivia states to the authorities, “I hardly knew Vivian Tester.” She was right there, she had underestimated her constantly, in every way possible, but would she now pay the ultimate price?</p>
<p>Edge of the seat reading. Lucy Atkins is a fine writer, with a complicated tale to spin, and readers will be caught in her web from first page to last.</p>
<p>THE NIGHT VISITOR by LUCY ATKINS</p>
<p>PUBLISHED by QUERCUS for a recommended $32.99</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9725" class="share-twitter sd-button share-icon no-text" href="http://theminer.net.au/the-night-visitor/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9725" class="share-facebook sd-button share-icon no-text" href="http://theminer.net.au/the-night-visitor/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9725" class="share-google-plus-1 sd-button share-icon no-text" href="http://theminer.net.au/the-night-visitor/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://theminer.net.au/the-night-visitor/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://theminer.net.au/the-night-visitor/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://theminer.net.au/the-night-visitor/" data-text="The Night Visitor" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://theminer.net.au/gifted/">Gifted</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://theminer.net.au/dereel-history-display/">Dereel History Display</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://theminer.net.au/author/cameron/">The Miner</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="The Miner"></span><meta itemprop="datePublished" content="2017-08-30T02:23:16+00:00"><meta itemprop="dateModified" content="2017-08-30T02:24:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://theminer.net.au/the-night-visitor/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://theminer.net.au/wp-content/uploads/2017/05/miner_logo_gif.gif"></span><meta itemprop="name" content="The Miner Newspaper"></span><meta itemprop="headline " content="The Night Visitor"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/08/The-Night-Visitor.jpg?fit=400%2C391"><meta itemprop="width" content="400"><meta itemprop="height" content="391"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_59a6522b9c2da = new tdBlock();
block_td_uid_3_59a6522b9c2da.id = "td_uid_3_59a6522b9c2da";
block_td_uid_3_59a6522b9c2da.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_59a6522b9c2da_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59a6522b9c2da_rand","tdc_css_class_style":"td_uid_3_59a6522b9c2da_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9725,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_59a6522b9c2da.td_column_number = "3";
block_td_uid_3_59a6522b9c2da.block_type = "td_block_related_posts";
block_td_uid_3_59a6522b9c2da.post_count = "3";
block_td_uid_3_59a6522b9c2da.found_posts = "105";
block_td_uid_3_59a6522b9c2da.header_color = "";
block_td_uid_3_59a6522b9c2da.ajax_pagination_infinite_stop = "";
block_td_uid_3_59a6522b9c2da.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_3_59a6522b9c2da);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_59a6522b9c2da_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59a6522b9c2da" ><h4 class="td-related-title"><a id="td_uid_4_59a6522b9d13b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59a6522b9c2da" href="#">RELATED ARTICLES</a><a id="td_uid_5_59a6522b9d17a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59a6522b9c2da" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_59a6522b9c2da class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://theminer.net.au/morris-west-novels/" rel="bookmark" title="MORRIS WEST NOVELS"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/08/MORRIS-WEST-NOVELS.jpg?resize=238%2C178" srcset="https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/08/MORRIS-WEST-NOVELS.jpg?resize=238%2C178 238w, https://i1.wp.com/theminer.net.au/wp-content/uploads/2017/08/MORRIS-WEST-NOVELS.jpg?resize=345%2C356 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="MORRIS WEST NOVELS"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/morris-west-novels/" rel="bookmark" title="MORRIS WEST NOVELS">MORRIS WEST NOVELS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://theminer.net.au/the-shark-club/" rel="bookmark" title="The Shark Club"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/theminer.net.au/wp-content/uploads/2017/08/The-Shark-club.jpg?resize=238%2C178" srcset="https://i2.wp.com/theminer.net.au/wp-content/uploads/2017/08/The-Shark-club.jpg?resize=238%2C178 238w, https://i2.wp.com/theminer.net.au/wp-content/uploads/2017/08/The-Shark-club.jpg?resize=476%2C356 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="The Shark Club"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/the-shark-club/" rel="bookmark" title="The Shark Club">The Shark Club</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://theminer.net.au/her/" rel="bookmark" title="Her"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/theminer.net.au/wp-content/uploads/2017/08/her.jpg?resize=238%2C178" srcset="https://i0.wp.com/theminer.net.au/wp-content/uploads/2017/08/her.jpg?resize=238%2C178 238w, https://i0.wp.com/theminer.net.au/wp-content/uploads/2017/08/her.jpg?resize=440%2C356 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Her"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/her/" rel="bookmark" title="Her">Her</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59a6522b9c2da" data-td_block_id="td_uid_3_59a6522b9c2da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59a6522b9c2da" data-td_block_id="td_uid_3_59a6522b9c2da"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_6_59a6522b9f8be_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59a6522b9f8be" >
<style>
.td_uid_6_59a6522b9f8be_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_59a6522b9f8be_rand .td-load-more-wrap a:hover,
        	.td_uid_6_59a6522b9f8be_rand .td_quote_on_blocks,
        	.td_uid_6_59a6522b9f8be_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_59a6522b9f8be_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_59a6522b9f8be_rand .td-instagram-user a {
                color: #f24b4b;
            }

            .td_uid_6_59a6522b9f8be_rand .td-next-prev-wrap a:hover i {
                background-color: #f24b4b;
                border-color: #f24b4b;
            }

            .td_uid_6_59a6522b9f8be_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_59a6522b9f8be_rand .td-trending-now-title,
            .td_uid_6_59a6522b9f8be_rand .block-title span,
            .td_uid_6_59a6522b9f8be_rand .td-weather-information:before,
            .td_uid_6_59a6522b9f8be_rand .td-weather-week:before,
            .td_uid_6_59a6522b9f8be_rand .td-exchange-header:before,
            .td_uid_6_59a6522b9f8be_rand .block-title a {
                background-color: #f24b4b;
            }
</style><script>var block_td_uid_6_59a6522b9f8be = new tdBlock();
block_td_uid_6_59a6522b9f8be.id = "td_uid_6_59a6522b9f8be";
block_td_uid_6_59a6522b9f8be.atts = '{"limit":"8","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"Popular","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f24b4b","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_59a6522b9f8be_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59a6522b9f8be_rand","tdc_css_class_style":"td_uid_6_59a6522b9f8be_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59a6522b9f8be.td_column_number = "1";
block_td_uid_6_59a6522b9f8be.block_type = "td_block_9";
block_td_uid_6_59a6522b9f8be.post_count = "8";
block_td_uid_6_59a6522b9f8be.found_posts = "725";
block_td_uid_6_59a6522b9f8be.header_color = "#f24b4b";
block_td_uid_6_59a6522b9f8be.ajax_pagination_infinite_stop = "";
block_td_uid_6_59a6522b9f8be.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_6_59a6522b9f8be);
</script><h4 class="block-title"><span class="td-pulldown-size">Popular</span></h4><div id=td_uid_6_59a6522b9f8be class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/a-steppe-in-the-right-direction-classical-european-dining-in-ballarat/" rel="bookmark" title="A “steppe” in the right direction! Classical European dining in Ballarat">A “steppe” in the right direction! Classical European dining in Ballarat</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T02:41:21+00:00" >Aug 30, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/10th-flanagan-art-prize/" rel="bookmark" title="10th Flanagan Art Prize">10th Flanagan Art Prize</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T02:33:39+00:00" >Aug 30, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/dereel-history-display/" rel="bookmark" title="Dereel History Display">Dereel History Display</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T02:29:39+00:00" >Aug 30, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/legacy-week-badge-appeal/" rel="bookmark" title="Legacy Week Badge Appeal">Legacy Week Badge Appeal</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T02:17:07+00:00" >Aug 30, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/min-is-passionate-about-ballarat-station/" rel="bookmark" title="Min is passionate about Ballarat Station">Min is passionate about Ballarat Station</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T02:12:36+00:00" >Aug 30, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/100-years-of-maternal-and-child-health-in-victoria/" rel="bookmark" title="100 Years of Maternal and Child Health in Victoria">100 Years of Maternal and Child Health in Victoria</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-23T07:31:57+00:00" >Aug 23, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/kmart-delacombe-is-coming-to-town/" rel="bookmark" title="Kmart Delacombe is coming to town!">Kmart Delacombe is coming to town!</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-23T07:29:15+00:00" >Aug 23, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://theminer.net.au/ballarat-rural-achievers-awarded/" rel="bookmark" title="BALLARAT RURAL ACHIEVERS AWARDED">BALLARAT RURAL ACHIEVERS AWARDED</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://theminer.net.au/author/cameron/">The Miner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-23T06:36:36+00:00" >Aug 23, 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://theminer.net.au/"><img class="td-retina-data" src="http://theminer.net.au/wp-content/uploads/2017/05/miner_logo_gif.gif" data-retina="http://theminer.net.au/wp-content/uploads/2017/05/miner_logo_gif.gif" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Phone: 03 53424 796

Mobile: 0408 317 617<div class="footer-email-wrap">Contact us: <a href="mailto:news@theminer.net.au">news@theminer.net.au</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/theminernews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
					</div>

		<div class="td-pb-span4">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-112"><a href="/disclaimer">Disclaimer</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113"><a href="/privacy-policy">Privacy</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-114"><a href="/advertise">Advertising</a></li>
<li id="menu-item-4959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-4959"><a href="http://theminer.net.au/">Front Page</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2016 The Miner Newspaper                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 59a6522ba5065
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/theminer.net.au\/the-night-visitor\/":9725};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/the-night-visitor/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://theminer.net.au/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://theminer.net.au/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/theminer.net.au\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://theminer.net.au/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://theminer.net.au/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://theminer.net.au/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://theminer.net.au/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://theminer.net.au/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://theminer.net.au/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://theminer.net.au/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://theminer.net.au/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'82068015',post:'9725',tz:'0',srv:'theminer.net.au'} ]);
	_stq.push([ 'clickTrackerInit', '82068015', '9725' ]);
</script>

</body>
</html>